RÉSEAU PLANÈTE QUÉBEC : Planète Québec - Ma Planète - Planète Généalogie - Planète Cuisine
Bienvenue, identifiez-vous ou inscrivez-vous !
SIGNETS
29 369 122 données


Dictionnaire prosopographique des militaires beaucerons incluant le Régiment de la Chaudière depuis 1914
Commander maintenant!

Prix: 58.00



FORUM
Derniers messages | Mes sujets | Forum de ma page personnelle | Ma configuration | Mes abonnements
view_topic
Ajouter une réponse
Lignée GED affichage et Windows 7
Vues: 2208 - Total des réponses: 6
Mar 24 2013, 3:20 pm - par AdrienSimard

Pourquoi lorsque j'imprime une lignée avec un arbre choisi comme plan, l'arbre ne s'imprime pas, il y a quelques années que je n'avais pas utiliser Lignée GED mais avant c'était avec Windows XP. ?
Pourtant je vois bien l'arbre et la lignée avant de l'imprimer ?

Merci d'avance

Adrien Simard
Mar 25 2013, 5:51 pm - Répondu par: Beatrice

Réponse privée

Bonjour Adrien,

 

Ça remonte à loin, la dernière fois où j'ai pris Lignée Ged, car il ne fonctionne plus et je n'ai aucune idée pourquoi (même si je l'ai ré-installé)

 

Mais si je me souviens bien, il y avait une fonction sur internet où l'on devait cocher ''imprimer l'image de fond'' ou quelque chose du genre... sinon, seule la lignée apparaissait.

 

Peut-être qu'un autre membre pourra être plus précis que moi

 

Béatrice

Si tu ne fais jamais d'erreur...c'est que tu ne fais rien de tes dix doigts.
Mar 25 2013, 5:58 pm - Répondu par: Beatrice

Réponse privée

Je pense avoir trouvé... vous allez dans Outils puis Options Internet

 

Si tu ne fais jamais d'erreur...c'est que tu ne fais rien de tes dix doigts.
Mar 25 2013, 6:27 pm - Répondu par: AdrienSimard

Réponse privée

Bon j'ouvre avec Internet Explorer et tout est comme le votre jusqu'au moment ou j'ouvre Option Internet «Avancé» je n'ai pas «Impression en cours » j'ai « Affichage graphique accéléré- Utilisé le rendu logiciel au lieu du rendu GPU* .... ??

j'utilise Windows 7 et je ne comprends pas pourquoi  Internet Explorer est différent du votre... car c'est bien ce que je cherchais........

Adrien Simard
Mar 25 2013, 7:12 pm - Répondu par: Beatrice

Réponse privée

Rebonsoir Adrien,

 

J'ai Windows 7 moi aussi, mais internet explorer... une vieille version je crois... on est rendu à 9 ? moi je suis restée à 7.... j'ai pas ''updaté'' par peur d'être perdue .  C'est peut-être la différence !

 

Béa

Si tu ne fais jamais d'erreur...c'est que tu ne fais rien de tes dix doigts.
Mar 25 2013, 7:23 pm - Répondu par: AdrienSimard

Réponse privée

Bon c'est réglé, j'avais Explorer 8 j'ai mis à jour Explorer 9 (maintenant le 10 est sorti) et même si tout est pareil comme dans 8 pour OPTION etc,,, devinez quoi ? Mon imprimant a ajouter un petit carreau avec « Imprimer les couleurs et les images d'arrière plan»  c'est à n'y rien comprendre....

Merci BÉA pour m'avoir placé sur la bonne trace... 

Adrien Simard
Mar 25 2013, 7:31 pm - Répondu par: Beatrice

Réponse privée

Toujours un grand plaisir de vous aider

 

Béatrice qui aime bien votre tite grimace

Si tu ne fais jamais d'erreur...c'est que tu ne fais rien de tes dix doigts.
Ajouter une réponse

*** Planète Généalogie ***